您的当前位置:保卫萝卜2 > 正文

保卫萝卜2将不支持ios5.1.1以下系统版本

2014-04-07来源:游戏狗原创编辑:亦真亦假

保卫萝卜2将不支持ios5.1.1以下系统版本,由于苹果升级了开发系统,我们目前能支持的最低版本只能是5.1.1,不让改,所以没办法了。